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height measurements as desired. The object will adjust on the work area as you enter the new 
measurements. 


5. To access even further Layout options, 
click on the Size dialog box launcher on 
the Format tab along the Ribbon. The 
dialog box will present itself. 
 
Take note of the Lock aspect ratio 
check box. This is very important to use 
if the objects height and width settings 
must change in relation to one another 
and not separately. 


 
 
Reset Objects 
 
The reset option removes all changes with 
regard to size, rotation and scaling and 
brings the object back to its original size. 
 
1. Select the object to reset 
2. On the Picture Tools Format tab, select the Reset Picture option [when dealing with pictures] OR use 


the Layout dialog box [as above] to reset the 
shape 


3. Click on Reset Picture to remove all formatting 
changes and Reset Picture & Size to remove 
formatting and size changes. 


 
 
Adding Captions to Objects 
 
Captions can be attached to Text Boxes, Shapes, Graphs, Tables, Clipart, 
SmartArt, and WordArt. Captions are labels which are attached to the object, 
either at above or below an object. Captions are a normally a short line of text 
which appears around the object to describe it or reference it to another part of 
the document. These “labels” can be formatted just like you would do to 
normal text in the document. 
 
To Insert a Caption 
 
1. Select the object to apply a caption 
2. Right click on the object to access the shortcut menu 
3. Click on Insert Caption… 


OR 
4. Click on the References tab on the ribbon and then locate the Captions 


group. Select Insert Caption. 
 


5. This will open the Insert Caption… dialog box 
and allow you to choose options for the 
caption. In the Caption… box, add any text, 
including punctuation that you would like to appear after the label. See completed example below: 


Use this icon to reset a 
shape to its original state 
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Setting Arrange Options 
 
There are numerous Arrange options on the Picture Tools context menu. To access these options: 
 
1. Select a picture in your document 
2. Look for the Arrange group on the Picture Tools Format 


tab menu so that your text wraps around the picture 
tightly or send the picture to the back of the writing. The 
options available to you are explained below: 
 


Text Wrapping 
 
Pictures, by default, are inserted into Word using the wrapping option called 
inline. In line with text wrapping keeps the picture next to the text on the page 
 
1. Click on a picture in the document 
2. From the Picture Format tab, click on the Wrap Text drop down item 
3. In Line with text is selected by default 


 
 
 
 


Follow the steps above to try out the other Wrap Text options below: 
 


Square Wrapping 
 


 
 
Tight Wrapping – a slight difference is noticed here as the text hugs the picture more closely 
 


 
 
 
Through Wrapping 
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8. The pictures should now be contained in the Flowers category. Remember that the Clip Organizer is 
available to all Microsoft Office programs. Once clips have been placed and grouped here, they can 
be used in any Office program. 
 


 
 


Open the Clip Organizer when you wish to insert clips into an Office document. Drag the clip from the 
organizer to the document. If you download pictures from the Office.com website send them directly 
to a folder in the clip organizer. 
 


 
Saving Pictures and ClipArt as a New Image 
 
1. Insert a ClipArt picture or a picture from your computer 
2. Format the picture adding any effects 
3. Right click on the picture to save as a new picture to your computer 
4. Click on Save as Picture…  
5. Choose a drive and folder to save into on the 


File Save dialog box 
6. Give your new picture a name in the text area 


next to File name:  
7. Click on Save 
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8. To set Picture Effects such as the shadow colour, glow, reflection, edges, bevel and 3D rotation use 
the icon below the Picture Border. 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
 


9. To apply an effect such as a SmartArt graphic layout to a picture, use the Picture Layout icon. 


 
 


 
Replace a Picture but preserve Format and Size 
 
1. Click on the picture to replace with another picture 
2. On the Picture Tools Format tab, located the Adjust group 
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To crop at equal distance from both sides of the image, at the same time, hold down the CTRL key on 
your keyboard whilst you drag the centre cropping handle towards the centre of the image. 


 


 


 


 


Hold CTRL on the keyboard whilst 
dragging this handle towards the middle. 
Click off the picture onto the document 


background when done. 


Hold CTRL on the keyboard whilst 
dragging this handle towards the middle 
of the image. Click off the picture onto 
the document background when done. 


Hold CTRL on the keyboard whilst 
dragging this handle towards the middle 
of the image. Click off the picture onto 
the document background when done. 


Drag this handle towards the middle of 
the image to crop just one side. Click off 


the picture onto the document 
background when done. 
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Making SmartArt Format Changes 
 
1. Formatting a SmartArt graphic is exactly the same as formatting any other object. 


Select the graphic to format or select a certain shape on the graphic 
2. From the Format tab of the SmartArt Tools menu, select a format style icon on the ribbon 


 


 
OR 
 


3. Right click on the SmartArt graphic and choose Format Object or Format Shape from the shortcut 
menu which appears. The Format Object / Shape dialog box will open and will contain all detailed 
options relating to the graphic.  
 


4. Click on a category on the left of 
the dialog box to view all items 
on the right.  
 
 
 
 
 


 
  


Remember that one can use 
the Undo / Redo icons on the 


Quick Access Toolbar [or Ctrl + 
Z on the keyboard] to undo 
something you just changed 


and vice versa 
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Using the Drawing Canvas 
 
The drawing canvas is very useful when inserting numerous shapes and 
keeping them together as one drawing. It is much the same as a painter 
working on his canvas, an area defined to place different objects which 
in the end becomes one image. Shapes, WordArt, Pictures can be 
added to the canvas and formatted independently.   
 
1. Click on the Insert tab 
2. From the Shapes drop down arrow, select New Drawing Canvas 


  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
 


3. The empty canvas is placed in your document 


 
4. Add shapes, pictures, word art to create a work of art.   
5. The canvas border can be selected to move the entire drawing from one location in the document to 


another. To delete the entire drawing, make sure that you click on the canvas border and then the 
delete key on the keyboard. Move the elements [shapes, pictures, text] around your drawing using 
the click and drag method. Elements on the canvas cannot be dragged outside of the canvas border 
unless they are cut out.  
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Copy or Move an Object or Text 
 
To copy means to duplicate [just the same as using the photocopier to make a copy of a piece of paper] 
To move or cut means to physically remove from the location [using scissors to cut out from a magazine] 
 
Whether you are working with shapes, pictures, word art, smart art, tables, or text, the procedure is the 
same for copying and moving objects. There are numerous ways of achieve this in the Office programs: via 
the keyboard shortcut keys; the ribbon, or the right mouse click:  
 
Copy [Duplicate] a Picture / Text via the right click:          Cut [Move] a Picture / Text via the right click: 
 
 
1. Click on object to copy or cut [move] 
2. Right click on your mouse over the picture 
3. Choose the option you desire, either copy or cut 


 
          


 
 
 
 
 
 
 
 


      
4. Right click in the document where you would like to position the picture. 


Note that in Office 2010 there are numerous Paste Options depending 
on the object you have cut or copied. To paste without formatting, 
select the text only option. 
 
 
 


 
 
 
 
Using the Ribbon 
 
1. Select the object to cut or copy 
2. On the Home tab, locate the Clipboard group 
3. Select Cut or Copy icon 
4. If you wish to paste the object into the new location, place your mouse point in 


the document 
5. Click on the Paste icon from the Home tab Clipboard group. 
 
Using the Keyboard 
 
1. Select the object to cut or copy 
2. Press Ctrl and C on the keyboard to copy OR Ctrl X to cut 
3. If you wish to paste the object into the new location, place your mouse point in the document 
4. Press Ctrl V on the keyboard to paste the object in the new location. 


Text Only Merge 
Formatting 


Source 
Formatting 
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Rotate an Object  
 
1. Click on the Picture to Rotate 
2. The rotate icon will appear at the top centre of the object and is identified by a 


green dot 
3. Place your mouse pointer on the green dot and, whilst holding the left mouse 


button down, drag the position to rotate the object. 
OR 


1. Find the Arrange group on the Picture Tools Format tab.  
2. Click on the Rotate drop down arrow 
3. Select the rotation option or access the More Rotation Options… 
4. The Layout dialog box is very useful if a specific degree of rotation is 


required. Simply type the required degree of rotation into the text area 
provided.   


 
 


 


 


 


 


 


 


 


 


 


 


Grouping Objects 
 
Grouping objects together so that one object is formed might be the way to go if you are moving objects 
or working with multiple objects on one page. Instead of formatting each object separately one can group 
them and then apply formatting once. In the instance or designing manuals, when objects relevant to each 
other are grouped together they can be moved together from one position in the document to another 
without repeating the step for each part of the drawing. An example would be grouping of labels on a 
picture. 
 
1. Select the objects which need to be combined into one object – to do this, click on the first object and 


hold down the Shift key on the keyboard. Move your mouse pointer to the second object, making 
sure that the Shift key is still depressed, and click on each object to add it to the group. 
  
  
  
  
  
  
  
  








Using a Word Processor [Microsoft Word 2010]  Foulkes@Work© 
 


Page 26 of 40 
                 


INSERT AND FORMAT SHAPES, WORDART AND SMARTART 
 
Inserting Shapes 
 
1. Open a new document or click in an existing document 


where you would like to insert the shape 
2. On the Insert tab, locate the Illustrations group 
3. Click to select a shape from the Shapes drop down arrow 
4. A crosshair icon  + will appear as your mouse pointer 
5. Click on the document to place the shape 
6. The Drawing Tools Format tab will appear enabling you to 


make many formatting changes to the shape 


 
 


Adding Text to a Shape 
 
1. Click to select the shape 
2. Right click on the shape and choose Add Text from the 


shortcut menu OR 
Click on the shape with the left mouse button and start 
typing the text 


3. Format the text as per previous sections of this manual or 
select one of the WordArt Styles Text Effects 


4. Words are automatically wrapped in a shape 
Text becomes part of the shape and is rotated or flipped 
with the shape should these changes be made. 
 


 


To create the perfect shape, hold down the 
Shift key on the keyboard whilst you drag to 
create the shape. This will keep the shape in 


proportion, especially for circle shapes! 


The Format tab is discussed in the above 
section with regard to all objects and will 
not be repeated here. Consult the section 
for information on Artistic Effects, Styles, 


Arrange and Size groups 


Use these yellow 
markers to alter the 


shape of an object such 
as rounding corners 
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picture rather apply the compression, save your document first and then the effect. 
 
1. Open the document which contains pictures to compress. Select a picture in the document. 
2. Click on the Compress Pictures icon located on the Adjust group of the Picture Tools Format tab 
3. In the Compress Pictures dialog box, choose to apply the compression to this picture only and select a 


Target output:  
 


 
 
 
 
 
 
 
 
 
Discarding all editing data for the picture  
 
Information to reverse or undo changes to a picture is stored with the picture in the document you are 
working on. You can reduce the file size by deleting this history. If you are editing a picture, the picture 
original is stored as a WDP file [Windows Media Photo] with all the changes you have made to it. Another 
copy of the picture file [either in JPED or PNG format if transparency has been applied to the picture at 
any time] is also created by the computer saving in it the picture as it currently looks [that is, after editing 
it]. If you discard all editing data for the picture, the WDP file is the one that is removed from the 
computer and you will not be able to undo any edits to the picture. It is useful to make copy of the 
document before using this option as a backup… 
 
1. Click on the File tab to access the Backstage view 
2. On the Backstage, select Help or Options icon from the menu [either icon will take you to the same 


dialog box] 
3. Select the Advanced tab on the left hand side of the Word Options dialog box 
4. Scroll to view the Image Size and Quality heading 


To apply compression to all the 
pictures in the document make sure 


that this option is left unchecked 


If the picture you are compressing has 
previously been cropped, it still retains the 


history of the cropped picture. Use this option 
to remove any cropped areas to reduce the 
image size. It is also very useful if you do not 
want other people to view parts of the image 


which you previously cropped. 
NB: This cannot be undone 
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In Front of Text – image is floating over the text 
 


 
 
Top and Bottom Wrapping – if a picture is placed in the middle of a paragraph, the text will separate 
above and below the object 
 


 
 
Behind Text Wrapping – an image is behind the contents of the paragraph.  
 


 
 
Selecting an object which is Behind Text 
 
At times, it will be difficult to select the picture when Behind Text wrapping has been applied. If this 
happens, follow these steps: 
 
1. Find the Editing group on the Home tab 
2. Click on the drop down arrow next to the Select icon 
3. Choose Select Objects 
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6. To the left of the Color icon, one will find the Corrections icon. This is particularly useful if you would 
like to improve the brightness, contrast or 
sharpness of an image. 
 
Note that each drop down menu has an 
icon at the bottom which will, when 
clicked, launch a dialog box where all 
options relating to an object can be 
visited in detail. This gives the user more 
freedom with measurements as well as 


additional options depending on the object selected. 
  
  
  
  
  
  
  
 


7. To change the border colour and line thickness around an image, use the Picture Border drop down 
menu located on the Picture Styles group. 


 
 


To remove a 
border from an 
object, select 


the object and 
click on No 


Outline from 
the Picture 


Border drop 
down menu 
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To Create a New Collection in the My Collections Folder 
 
1. Launch the Clip Organizer program [see above] 
2. Make sure you have clicked on the My Collections folder  
3. Click on File, then New Collection… 


 
4. In the New Collections dialog box, enter a new category Name: 


Click on OK 
 


5. To add pictures to your newly created category…make sure you 
are clicked on Flowers under My Collections, then… 
 
> Click on the File menu 
> Click on Add Clips to Organizer 
> From the submenu, choose On My Own… 
 


6. In the dialog box navigate to the folder 
which contains the pictures to add to the 
organizer. To select multiple pictures, use 
your Ctrl key on the keyboard whilst 
selecting the pictures one by one. 
 


 
 


7. Click on Add to send the pictures to the Flowers category 
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4. Select a Theme to apply to the graphic 
[Note that when the colour scheme is 
selected SmartArt Styles also update to 
match the colours selected] 


5. Select a style from the Styles drop down 
arrow to complete your graphic 


 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Adding / Removing Shapes 
 
1. Select the SmartArt graphic 
2. Make sure you are on the SmartArt Tools Design tab 
3. Right click on the graphic to access the shortcut menu OR click 


on the Add Shape icon 
4. Click to choose where to add the shape 
 
 
 
 
 
 
 
 


To delete a shape 
from the graphic 


 
1. Click on the shape 


to delete 
2. Press the delete 


key on the 
keyboard 
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3. Choose a Style by clicking on the relevant icon from the Picture Styles group 


 
4. For artistic effects, visit the Adjust group. Here you are offered effects such as photocopy, paint 


brush, pencil sketches etc.  These are also offered via the Format Picture option on the right click. 


 
5. Another option under the Adjust group is the Color icon. This enables change in the saturation, tone 


or to recolor a picture to match document colours or to apply washout effects. 
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This feature is absolutely stunning to use when working with numerous objects which are overlapping. I 
found that I used this extensively when working with Microsoft PowerPoint animations. 
 
1. To view all objects on a page, click on the Page Layout tab on the ribbon 
2. Locate the Arrange group and select Selection Pane [this option is also available on the Drawing Tools 


Format tab] 


 
3. Note that the Selection and Visibility pane is now visible on the right of the Word environment. 


Each object is listed in the pane. To use the pane, click on an object listed in the pane – the object is 
now selected on the document. To rename an object listed on the pane [found this feature really 
wonderful when working with PowerPoint] simply click twice on the name of the object and type the 
new name into the text box provided, replacing the current name. To hide an object, use the eye icon 
on the right side of the pane. Click again to make the object visible. This is a great feature to use for 
objects which overlap and you don’t want to move your whole document around to access the shape 
to make a change! 


 
  
  
  
  
  
  
  
  
  
 


To close the Selection and Visibility pane, click on the Selection Pane icon from the Ribbon or the 
close icon on the right of the pane 


 
 
 
 
Resizing Objects 
 
1. Select the object by clicking on it 
2. Place your left mouse pointer on the sizing handle and hold down the left mouse 


button and drag towards the centre of the image to make smaller and to keep the 
proportion of the image intact. Alternatively, drag outward to make the object 
bigger. 
 
The ribbon can also be used to enter specific widths and heights for objects. 
 


3. Select the object by clicking on it 
4. Notice that the Drawing Tools or Picture Tools Format tab is now visible depending on the object type 


[picture, shape, and chart] which you are resizing. Locate the Size group and enter the width and 
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5. Click to select the check box for Discard editing data 


 
6. Click on OK to commit to the change.  Note that this setting only applies to the current document as 


listed next to Image Size and Quality. This option is specifically useful when needing to send the 
document via email as it will reduce the file size considerably. 
 
Note: pictures are automatically downsized to 220ppi when you insert them into a document – this is 
done when the document is saved and is called basic compression. This can be changed by selecting 
the check box above for Do not compress images in file [as above] under the Image Size and Quality 
heading. 


 
 
Cropping Objects 
 
Cropping involves removing [trimming] areas of an object vertically or horizontally. This feature is 
considerably enhanced in Office 2010.   
 
1. Select the picture to crop 
2. From the Picture Tools Format tab, locate the Size group 
3. Click on the Crop icon drop down arrow to access the crop options [see below] 
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5. Click on the second text box to create the link 
6. Once the link is created, you will not be able to right click on the linked text box nor click to add text. 


One is still able to format the text box though. 
7. Click on first text box and start typing or paste text from another source into the box. When the text 


box is full, it will overflow to the next linked text box. 
 
 
Removing Text Box links 
 
1. Click on the main text box [the first 


text box] 
2. On the Drawing Tools Format tab, 


click on Break Link. 


3. Be aware that any text from the second 
text box will move back to the first text 
box and you need to decide whether to 
delete the overflowing text or change the 
font size so all will fit into the first text 
box. 
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Changing the Internal Margin of Text Boxes and Shapes 
 
At times, the distance from the edge of the text box to the actual text in the shape is a bit wide. To adjust 
the internal margin, do the following:  


 
1. Select the text box 
2. Right click on the text box and choose Format Shape 
3. Click on the Text Box menu item [down the left hand side] of the Format Shape dialog box 


 


 
 
4. Adjust the internal margins typing in the new value for each. Click on Close when done. 
 
 
Linking Text Boxes 
 
Whether text is entered into a shape or a textbox it can be automatically linked to another text box so that 
the information, which does not fit into the first text box, will overflow to the next text box. Once this is 
activated the text box, when edited, with automatically reposition the text across both text boxes. 
 
1. Insert the first text box 
2. Insert the second text box 
3. Click on the first text box 
4. From the Drawing Tools Format tab, select Create Link 
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Inserting SmartArt 
 
The SmartArt feature is there to enable one to create a professional graphical representation of 
information and ideas. As the layouts are ready to accept text and can stand alone without much 
formatting, it will save you hours of work and get the idea across by just focussing on the content. 
 
As there are different types of SmartArt, one needs to be aware of the purpose of your message to the 
audience. Use the Office 2010 Help feature to navigate to the SmartArt topic where these types are 
discussed. 
 
1. Click on the Insert tab 
2. Locate the Illustrations group 
3. Click on the SmartArt icon 
4. From the SmartArt dialog box, choose a graphic 


category and select the type: 
5. If you are not sure at the start which type will fit the purpose, your text can be transformed by 


clicking on another type. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 


6. Click on OK to continue. 
7. The graphic is displayed in the document. Note that the SmartArt Tools Design and Format tabs are 


now visible for making changes to the graphic. 
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3. Click the Change Picture icon 
4. Browse to the location of the new picture 


 
5. Click on Insert to replace the picture but preserving the current formats 


and size. 
6. The new picture is inserted. 


 
 
 
 
Compressing Pictures 
 
Pictures increase the size of Word documents significantly. After pictures have been inserted and 
formatted in a document, make sure that you do not forget to compress them. When making decisions 
about this, ask yourself the following questions….will I be emailing the picture / document?; is the picture 
quality in the document more important than the document itself? If emailing the picture then possibly a 
lower resolution is not a problem but if the picture quality is more important, then do not compress them. 
Another aspect to take into consideration is the printer you will be sending the document to – does it have 
enough memory installed to produce the document quality? If you are going to apply artistic effects to a 
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To Change the Numbering Sequence  
 
1. Select the object or table 
2. On the References tab, in the Captions group, click to choose Insert Caption 
3. In the Caption dialog box, select the relevant Label for your object 
4. Click on the Numbering… icon to change the format 
5. Choose the desired format from the Caption Numbering dialog box drop down list 


 


 
 


6. Click on OK to close the Numbering dialog box 
7. Click on OK to commit to the change 
 
 
Applying Artistic Effects and Picture Styles  
 
Office 2010 has some really cool artistic effect options and one can get 
quite involved in the creative side of working with pictures and other 
illustrations. Whether you are working with Pictures, ClipArt, WordArt, 
SmartArt, Charts or Text Boxes, the applicable Tools Format context tab 
will be available from which to select different effects and styles. Also 
remember that the options are available also via the right mouse click 
on the object. 
 
1. Select the object 
2. Find the Picture Styles group on the Picture Tools Format tab  
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INSERT AND FORMAT CLIP ART 
 
Inserting ClipArt 
 
1. Click on the Insert tab 
2. From the Illustrations group select the ClipArt icon  
3. The ClipArt pane will appear on the right hand side of the 


Word environment 
4. Type a keyword to search the gallery for specific ClipArt OR visit Office.com for a huge range of 


professionally designed ClipArt 
5. Click on Go to display the keyword search results 
6. Choose a ClipArt picture by clicking on it to insert into the current 


document at the cursor location. 
 


Format the ClipArt picture exactly the 
same way as for pictures. 
See the section above for Artistic Effects, Styles and Arrange options. 


 
Organizing ClipArt 
 
ClipArt is easily organised using the Microsoft 
Office Clip Organizer program. This piece 
of software is installed with the Microsoft 
Office suite of programs and is available on 
the programs menu on your Windows 
environment. 
 
1. Click on the Windows Start icon 
2. From the Programs menu select the Microsoft Office folder 
3. Scroll to find the Microsoft Office Tools folder 
4. Once this folder is expanded, one will see the Microsoft Clip 


Organizer program 
5. Click to open the program on your desktop. 


 
This program is very useful when downloading ClipArt from the 
Office.com website as it allows you to place your ClipArt into 
categories which makes finding clips easier and also enables you 
to work whilst not connected to the internet as you have all your 
favourite clips under one roof! 


 
 
 
 
 
 
The organizer has all the categories available in the 
Office programs. These folders are read only and you 
will not be able to add your personal clips to these 
categories. Any ClipArt you add is saved under the 
My Collections folder, where you may freely create 
folder categories of your own. 


Only populated if you are 
connected to the internet 


Will launch the internet 
browser and try and connect 


to the Office.com website 
where you are able to search 


for professional images, 
video, sounds and 


photographs for download 
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Making SmartArt Design Changes 
 
Viewing the Text Pane 
 
1. Select the graphic 
2. Make sure that the Design tab is selected so that the design icons are visible 


 
3. Select the Text Pane icon on the Create Graphic group. 


OR Click on the Show/Hide icon to the left middle of the graphic. Type text into the text boxes 
provided which will appear on your graphic. In this case, the circles have been designed to accept an 
image. When clicking on the circle, the insert picture dialog box will open allowing you to search for 
an acceptable graphic to place into the circle. 


 
4. Click on the Show / Hide text pane icon to remove it. 
 
 
Changing SmartArt Colours and Styles 
 
1. Select the graphic 
2. Make sure that the Design tab is selected from the SmartArt Tools menu 
3. On the SmartArt Styles group, select the Change Colors icon 
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4. Click on the picture which is visible behind 
the text 


5. When you are done editing the picture, 
repeat step 2 and 3 to work effectively in 
the Word program again.  


 
 
Edit Wrap Points 
 
More detailed wrap options are available by 
using the Edit Wrap Points… option. This will help create more professional and 
creative documents 
 
1. Click on the picture to edit the points 
2. From the  Arrange group on the Picture Format tab, select Edit Wrap Points 


from the Wrap Text icon  


 
3. You will notice little black squares with red lines surrounding the object 
4. Place your mouse pointer on the black squares and drag to new wrap position [see above] 
5. Click off the object back onto the document when you are done 
 
 
Object Position 
 
In addition to the wrapping styles available one is able to set the specific position of 
an object in the text. This can also be achieved by dragging the object to the desired 
position.  
 
1. Click on the object to change the position of 
2. From the Picture Format tab, select the Position icon 
3. Experiment with the various obtains in the menu or select the More Layout 


Options… icon to visit the dialog box where you are offered more freedom to 
explore the different layout options and set your own measurements. 
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Align objects to the top 
 
1. Select the objects to align using the Shift key 
2. Click on the Align drop down list located on the Arrange group 


 
3. The objects are aligned to the top but you will notice that the gaps between each object are of 


different sizes. To fix this, the Distribute Horizontally icon from the Align drop down list is perfect! 
 


 
4. Make sure your objects are selected. Choose Distribute Horizontally from the Align drop down list 


Note the change in the distribution of the shapes. 


 
5. If you are having problems lining up objects, use the View Gridlines icon to guide 


you. 
 


 
 
 


Using the Selection and Visibility Pane 
 


Don’t forget to check out the 
other align object types in 


addition to Align Top 
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Crop to a Common Aspect Ratio 
 
Useful feature when needing to crop to a specific picture width and height so that it can easily fit into a 
picture frame. 
 
1. Select the object to crop 
2. From the Picture Tools Format tab, select 


the Crop icon drop down arrow 
3. Choose Aspect Ratio, and from the 


submenu 3:5 
4. Click onto the document background to 


see the change. 
 


 
 
 
 
 
 
 
 
 
Inserting Screenshots 
 
Clip part of your screen or the entire desktop and insert the image into an Office application. This is 
exactly the same procedure as taking a photograph of a portion of the screen and then inserting it into a 
document as an image. 
 
1. Open a new document or an existing document in which you will insert the screenshot 
2. On the Insert tab, locate the Illustrations group 
3. From the Illustrations group, select the Screenshot icon drop down arrow 


 


 
 


4. If you would like to add a picture of any available windows you have previously made a screenshot of 
[e.g. Excel, Word] choose one of the pictures by clicking on it to insert it into the document you are 
currently working on OR Click on the Screen Clipping icon to click and drag an area of the screen and 
copy it into the computer memory as an image which is immediately placed into the current 
document on screen.  
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Inserting WordArt 
 
Lots of beautiful decorative text styles called WordArt are available in Office 2010. These styles are much 
more presentable than the previous WordArt feature in Office 2003. Once you have applied the WordArt, 
numerous format options are available and will keep you busy for hours. 
 
1. Click on the Insert tab 
2. Locate the Text group 
3. Select the WordArt icon 
4. From the drop down menu, select the WordArt style of your choice by clicking on it 


 


 
5. The WordArt is placed into the document at the cursor position 


Note that the Drawing Tools Format tab is activated and contains all the options you need. Most of 
these options have been discussed in the object section above and apply to all objects. 


 
 
Changing WordArt Text Effects 
 
1. Select the WordArt shape in the 


document 
2. From the Drawing Tools Format tab 


select the Text Effects drop down icon 
3. Familiarize yourself with the Effects 


offered. To transform the text, click 
on a Warp or Path to suit your needs 


4. The text is changed on the document 
window.  To remove a 
transformation, click on the icon 
under No Transform at the top of the 
menu. 
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6. The completed Caption would look similar to the example below: 


 
Photo 1: Roses in Bloom 


7. The Caption numbering is inserted as a field and therefore will update if another picture is inserted 
above [or below] the current photo in the document. 
 
 


To Remove a Caption  
 
1. Select [Highlight] the caption of an object 
2. Press the Delete key on your keyboard to remove the caption from 


the object 
3. If you have other captioned objects in the document, make sure that 


you update the numbering sequence [if desired] by selecting the 
numbered field of the object below and press F9 on your keyboard 
to update it OR right click on the field and choose Update Field from 
the context menu. 


   


The result of changing the 
options in the Caption 


dialog box 


Where you would like the 
Caption placed around 
the object 


Change the numbering of 
the Caption, for example, 
Figure A instead of Figure 
1 


Choose the label type here. 
If you are captioning a table 


then Table would be 
selected instead of Figure. 


This change would reflect in 
the Caption: text area 


Use New Label… to add a 
category into the Label: 
drop down. For example, 
add Photograph as a new 
label if the nature of the 
document is such. 


Select Field and press the F9 
function key on the keyboard to 


update numbering sequence 
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ILLUSTRATIONS AND GRAPHICS IN A DOCUMENT 
 
INSERT AND FORMAT PICTURES 
 
1. Open the document to add a picture and click to place the mouse 


pointer where the picture is to be placed 
2. Click on the Insert tab 
3. Choose Picture from the Illustrations group 
4. In the Insert Picture dialog box navigate to the picture location 


 
 


5. The files for this exercise are located on the CD [Huntsman.jpg]. The picture selected above, can be 
inserted in the following ways… 
a) double click on the picture 
b) click on the picture once, and click on Insert at the bottom of the dialog box 
c) right click on the picture and choose Select 
 


 
6. The picture is inserted into your document at the mouse 


pointer. 
 


7. Click on the picture once to select it. When you do this, notice the change to the Ribbon. The Picture 
Tools Format tab has all the tools you need to change picture options. Clicking back into the 
document returns the Ribbon to its original state and hides the picture options. 
 


 


By default, Microsoft Word embeds pictures in a 
document. What this means is that after it is inserted 
it becomes part of the document and any changes to 


the picture will remain in the document. 
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2. To form a group, click on the Drawing Tools Format tab and select the Group icon drop down list. 
3. Select the Group icon 


 
4. The object has become one movable object 


  
  
  
  
  


  
  
  
 
Ungroup Objects 
 
1. Click on the object to ungroup 
2. Right click on the object 
3. Select the Group icon from the shortcut menu to access the submenu 
4. Click on Ungroup 
 
 


  
  
  
  
  
  
  
  
  
  


 
Note that this can also be achieved using the Drawing Tools Format tab. Click on 
the Group icon to access the Ungroup icon.  


5. The objects are now separated and can be moved independently. 


 
Aligning Objects 
 
It is difficult to align objects in a specific position together using the mouse. The align feature is available 
for this purpose to enable the user to create professional looking documents. There is nothing worse than 
looking at objects on a page which should be lined up and are slightly off position. Below you will see four 
hearts. These will be used to demonstrate the various aligning options available: 
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Sending an Object Forward or Backward  
 
1. Click on the shape you wish to send backward 
2. Right click on the shape  and choose Order from the 


shortcut menu 
3. From the submenu select Send to Back  


[see image to the right] 
4. The star shape will move to the back and 


the pink heart shape will move to the 
front 


5. Experiment with the other options 
available in this menu 
OR 


1. Click on the shape you wish to bring to 
the front 


2. From the Drawing Tools Format tab, find 
the Arrange group 


3. Click on the Bring Forward drop down 
arrow and select the Bring to Front icon 
 


 
 
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
 
Flip an Object  
 
1. Click on the Picture to Flip 
2. Find the Arrange group on the 


Picture Tools Format tab.  
3. Click on the Rotate drop down 


arrow 
4. Select Flip Horizontal 


Experiment with the other rotations OR click on 
More Rotation Options… to access the dialog box 
 


 
 


Please note that the options to move objects 
forward or backward are the same even though 
they might be displayed in slightly a different 
layout. When working with pictures you will access 
the Arrange group from the Picture Tools Format 
tab and with shapes, the Drawing Tools Format tab 
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Changing the Text Direction of a Shape 
 
1. Click on the shape 
2. On the Drawing Tools Format tab, locate the Text 


group 
3. Click on Text Direction 
4. Select a direction from the drop down menu OR 


click on Text Direction Options… to access the 
dialog box 


 
 
 
Lock Drawing Mode 
 
This mode is great when you need to add more than one copy of the same shape. Right click on the shape 
to insert and choose Lock Drawing Mode. Click in the document multiple times to add the same shape 
over and over again. Press Esc on your keyboard when you are done. 
 


 
 


 
Aligning Text in a Shape 
 
1. Click on a shape 
2. On the Drawing Tools Format tab select the Align Text 


drop down arrow 
3. Select the alignment of your choice. 
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APPLY AND MANIPULATE TEXT BOXES 
 
A text box is a “shape” which is drawn on a document into 
which you would type text. The text box feature offers you 
built-in pre-formatted text boxes to use or one could visit the 
Office.com site for even more variations. If you would like to 
format the text box yourself, then choose the Simple Text Box 
type to start with. 
 
Inserting Text Boxes 
 
2. Click on the Insert tab along the Ribbon. 
3. From the Text group, click to choose the Text Box icon. 
4. Choose a built-in style; visit Office.com or click on the Draw 


Text Box option at the bottom of the gallery. The position 
and format of the text box in the gallery is where the item 
will be placed if chosen.  


5. Click on a text box from the gallery. The text box is now 
visible in your document and contains default highlighted 
text. Simply start typing your own text into the box or 
press delete on the keyboard to empty the text box. 


 
Formatting Text Boxes 


 
Use the Drawing Tools Format tab to apply Shape Styles, Text Styles, Text Effects and Text alignment 
options as explained in the previous section.  
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4. Once you have cropped an image [see above] one is able to move the picture or the cropped area 
[grey area] until you have the image in the correct position. Press ESC on your keyboard when you are 
complete or click outside the cropped image onto the document background. 
 
 


To crop an image to a specific width and height 
 
1. Select the picture to crop 
2. Right click on the picture 
3. Choose Format Picture… from the 


shortcut menu 
4. In the Format Picture dialog box, 


click on Crop 
5. Enter the measurements you 


require 
6. Click on Close to apply the changes. 
 
 
Crop to a specific shape 
 
1. Select the picture to crop 
2. From the Picture Tools Format tab, locate the Size group 
3. Click on the Crop icon drop down arrow to access the Crop to Shape submenu 
4. Select a Shape from the list to change the picture into a cropped shape 
5. Click onto the document background when done. 


 


 





